<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Antiterrorpolitik - Die Bringschuld des Ökonomen - DJV Berlin-Brandenburg</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://djv-bb.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://djv-bb.de/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wie soll man auf den Terrorismus reagieren? Es fehlt die Routine im Umgang mit den Anschlägen"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://djv-bb.de/695-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antiterrorpolitik - Die Bringschuld des Ökonomen - DJV Berlin-Brandenburg" />
<meta property="og:description" content="Wie soll man auf den Terrorismus reagieren? Es fehlt die Routine im Umgang mit den Anschlägen" />
<meta property="og:url" content="http://djv-bb.de/695-2/" />
<meta property="og:site_name" content="DJV Berlin-Brandenburg" />
<meta property="article:publisher" content="http://facebook.com/djvbb" />
<meta property="article:author" content="www.facebook.com/djvbb" />
<meta property="article:tag" content="Anschlag" />
<meta property="article:tag" content="Terrorismus" />
<meta property="article:section" content="Journalismus" />
<meta property="article:published_time" content="2017-03-26T14:16:31+00:00" />
<meta property="article:modified_time" content="2017-03-26T14:17:57+00:00" />
<meta property="og:updated_time" content="2017-03-26T14:17:57+00:00" />
<meta property="fb:app_id" content="1417666157" />
<meta property="og:image" content="https://www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/Thesen_Tim_KriegerThomasKunz540.jpg" />
<meta property="og:image" content="https://www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/Tim_Krieger_AufmacherHeikoBarth_Fotolia540.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wie soll man auf den Terrorismus reagieren? Es fehlt die Routine im Umgang mit den Anschlägen" />
<meta name="twitter:title" content="Antiterrorpolitik - Die Bringschuld des Ökonomen - DJV Berlin-Brandenburg" />
<meta name="twitter:site" content="@djvbb" />
<meta name="twitter:image" content="https://www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/Thesen_Tim_KriegerThomasKunz540.jpg" />
<meta name="twitter:creator" content="@djvbb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DJV Berlin-Brandenburg &raquo; Feed" href="http://djv-bb.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="DJV Berlin-Brandenburg &raquo; Kommentar-Feed" href="http://djv-bb.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DJV Berlin-Brandenburg &raquo; Antiterrorpolitik &#8211; Die Bringschuld des Ökonomen Kommentar-Feed" href="http://djv-bb.de/695-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/djv-bb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='http://djv-bb.de/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://djv-bb.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://djv-bb.de/wp-content/themes/twentyfourteen/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://djv-bb.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://djv-bb.de/wp-content/themes/fourteenpress/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://djv-bb.de/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='sccss_style-css'  href='http://djv-bb.de?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://djv-bb.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://djv-bb.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://djv-bb.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://djv-bb.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://djv-bb.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://djv-bb.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p7ap2J-bd' />
<link rel="alternate" type="application/json+oembed" href="http://djv-bb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdjv-bb.de%2F695-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://djv-bb.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdjv-bb.de%2F695-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i0.wp.com/djv-bb.de/wp-content/uploads/2016/01/cropped-DJV_BB-quadratisch-mit-Rand-900px.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/djv-bb.de/wp-content/uploads/2016/01/cropped-DJV_BB-quadratisch-mit-Rand-900px.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/djv-bb.de/wp-content/uploads/2016/01/cropped-DJV_BB-quadratisch-mit-Rand-900px.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/djv-bb.de/wp-content/uploads/2016/01/cropped-DJV_BB-quadratisch-mit-Rand-900px.jpg?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-695 single-format-standard header-image singular">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="http://djv-bb.de/" rel="home">
			<img src="http://djv-bb.de/wp-content/uploads/2016/02/cropped-Reichstag-1-1.jpg" width="1260" height="471" alt="DJV Berlin-Brandenburg">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://djv-bb.de/" rel="home">DJV Berlin-Brandenburg</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Suchen</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primäres Menü</button>
				<a class="screen-reader-text skip-link" href="#content">Springe zum Inhalt</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-271"><a href="http://djv-bb.de/presseausweis/">Presseausweis</a></li>
<li class="page_item page-item-268 page_item_has_children"><a href="http://djv-bb.de/ueber-uns/">Über uns</a>
<ul class='children'>
	<li class="page_item page-item-78"><a href="http://djv-bb.de/ueber-uns/impressum/">Impressum</a></li>
	<li class="page_item page-item-74"><a href="http://djv-bb.de/ueber-uns/satzung/">Satzung</a></li>
	<li class="page_item page-item-262"><a href="http://djv-bb.de/ueber-uns/rechtsschutzordnung/">Rechtsschutzordnung</a></li>
	<li class="page_item page-item-265"><a href="http://djv-bb.de/ueber-uns/kuendigung/">Kündigung der Mitgliedschaft</a></li>
	<li class="page_item page-item-361"><a href="http://djv-bb.de/ueber-uns/nachricht-senden/">Nachricht senden</a></li>
</ul>
</li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://djv-bb.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-695" class="post-695 post type-post status-publish format-standard hentry category-journalismus category-medienkritik category-politik tag-anschlag tag-terrorismus">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://djv-bb.de/category/journalismus/" rel="category tag">Journalismus</a>, <a href="http://djv-bb.de/category/medienkritik/" rel="category tag">Medienkritik</a>, <a href="http://djv-bb.de/category/politik/" rel="category tag">Politik</a></span>
		</div>
		<h1 class="entry-title">Antiterrorpolitik &#8211; Die Bringschuld des Ökonomen</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://djv-bb.de/695-2/" rel="bookmark"><time class="entry-date" datetime="2017-03-26T14:16:31+00:00">2017-03-26</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://djv-bb.de/author/kdm/" rel="author">Klaus D. Minhardt</a></span></span>			<span class="comments-link"><a href="http://djv-bb.de/695-2/#respond">Schreibe einen Kommentar</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p class="documentFirstHeading"><strong>Tim Krieger möchte die Debatte über Antiterrorpolitik verändern. Nach dem Anschlag auf den Weihnachtsmarkt am Berliner Breitscheidplatz im Dezember 2016 hat der Ökonom Tim Krieger „Acht Thesen zu Antiterrorpolitik&#8220; formuliert. Darin beschreibt der Inhaber der Wilfried-Guth-Stiftungsprofessur für Ordnungs- und Wettbewerbspolitik an der Universität Freiburg typische Mechanismen der öffentlichen Reaktion und des politischen Prozesses. Diese führten häufig zu Entscheidungen, die aus wissenschaftlicher Sicht unangemessenen seien. Thomas Goebel hat den Forscher gefragt, warum die meisten Sicherheitsmaßnahmen aus seiner Sicht wenig nützen.</strong></p>
<div id="content-core">
<div id="parent-fieldname-text" class="plain">
<p><img title="" src="https://i1.wp.com/www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/Thesen_Tim_KriegerThomasKunz540.jpg?w=474&#038;ssl=1" alt="" data-recalc-dims="1" /><span class="discreet">Eine ruhige, souveräne Kommunikation des Staates und eine saubere Aufklärungsarbeit sind bei der Reaktion auf einen terroristischen Anschlag entscheidend, sagt Tim Krieger. Foto: Thomas Kunz</span></p>
<p><strong>Herr Krieger, warum beschäftigt sich ein Wirtschaftswissenschaftler mit der Frage, wie Politik und Gesellschaft auf Terrorgefahren reagieren sollten?</strong></p>
<p><strong>Tim Krieger:</strong> Das erscheint auf den ersten Blick vielleicht nicht naheliegend. Aber die Terrordiskussion hat ökonomische Komponenten, etwa bei der Frage nach Ursachen: Zum Beispiel steht die These im Raum, dass Arbeitslosigkeit, Ungleichheit und Armut zu den Auslösern von Terror gehören – das sind Themen, von denen Ökonominnen und Ökonomen etwas verstehen. Ein zweiter wichtiger Punkt sind Kosten-Nutzen-Analysen von Antiterrormaßnahmen. Dazu kommen methodische Ansätze, etwa aus der Spieltheorie: Wie reagieren Politik, Medien und die Öffentlichkeit auf solche Schocks, und wie verändern sich die Anreize auf allen Seiten? Ist zum Beispiel die Politik gegenüber Terroristinnen und Terroristen immer noch so hart, wie angekündigt, wenn eine Ministerin oder ein Minister entführt wird? Wie reagieren Terroristen, wenn ein Angriffsziel besser geschützt wird? Weichen sie auf andere Ziele aus und wenn ja, auf welche?</p>
<p><strong>Sie behaupten, dass solche Anschläge zu einer übertriebenen Terrorangst führen.</strong></p>
<p>Das ist ein psychologischer Effekt: Menschen können Ereignisse, die sehr selten eintreten, schlecht bewerten. Und wenn es dann noch besonders schreckliche Ereignisse wie Terroranschläge sind, die einen auch emotional aufwühlen, erscheint die Wahrscheinlichkeit dafür größer, als sie wirklich ist.</p>
<p><strong>Weil es keine Routine im Umgang damit gibt, anders als etwa bei Verkehrsunfällen.</strong></p>
<p>Genau. Und die Bilder in den Medien verstärken den Effekt. Bei dem Terroranschlag auf den Weihnachtsmarkt in Berlin kam ein Teil der Wirkung daher, dass viele Menschen vorher selbst auf Weihnachtsmärkten gewesen waren.</p>
<p><strong>Auf solche stark wirkenden Bilder und die daraus entstehende Verunsicherung haben die Terroristen es ja gerade abgesehen.</strong></p>
<p>Ja, sie nutzen diese menschliche Reaktionsweise strategisch aus. Sie wollen erreichen, dass man sich überall unsicher fühlt.</p>
<p><strong>Was sind die Folgen?</strong></p>
<p>Das Unsicherheitsgefühl kann den Wirtschaftskreislauf lähmen. Besonders wirkt es aber auf das politische System zurück – weil die Nachfrage nach Sicherheit steigt. Untersuchungen zeigen, dass die Wiederwahlwahrscheinlichkeit von Regierungen nach einem Terroranschlag bedeutend sinkt. Die Politik versucht deshalb häufig, Stärke zu zeigen und mit plakativen Sicherheitsmaßnahmen zu reagieren.</p>
<p><img class="image-inline" title="" src="https://i0.wp.com/www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/Tim_Krieger_AufmacherHeikoBarth_Fotolia540.jpg?w=474&#038;ssl=1" alt="" data-recalc-dims="1" /><span class="discreet">Quelle: Heiko Barth/Fotolia</span></p>
<p><strong>Was kritisieren Sie daran?</strong></p>
<p>Die Maßnahmen sind oft vor allem teuer und bringen letztlich wenig: Natürlich kann man überall jemanden hinstellen, der aufpasst – aber wenn man die Leute wieder wegnimmt, ist auch die Sicherheit wieder weg. Das ist nicht nachhaltig.</p>
<p><strong>Aber muss die Politik nicht auch auf diffuse Ängste eingehen? Auch ein fiktives Gefühl der Bedrohung kann die Lebensqualität einschränken.</strong></p>
<p>Natürlich hat der Staat eine Schutzfunktion für seine Bürgerinnen und Bürger, die er erfüllen muss; dafür ist er da. Die Frage ist nur, wie: Die Leute beruhigt es, wenn sie Polizistinnen und Polizisten sehen, gleichzeitig ist das wenig effektiv. Andererseits weiß man, dass präventive Maßnahmen relativ gut wirken – aber die brauchen lange Zeit. Das ist in der Regel nicht das, was nach einem Anschlag verlangt wird.</p>
<p><strong>Was halten Sie für sinnvoll?</strong></p>
<p>Ich denke, entscheidend ist in jedem Fall eine ruhige, souveräne Kommunikation des Staates und eine saubere Aufklärungsarbeit. So wird den Bürgern vermittelt, dass der Staat die Situation grundsätzlich im Griff hat, auch wenn es trotzdem immer das Risiko eines Anschlags gibt. Damit können die Menschen letztlich besser umgehen, als wenn der Staat als systematisch überfordert erscheint, wie wir es gerade in der Diskussion um das erkennbare Versagen von Behörden sehen.</p>
<p><strong>Trotzdem sagen Sie, wirklich nachhaltig bekämpft werden kann Terrorismus nur, wenn seine Ursachen beseitigt werden.</strong></p>
<p>Vor allem in Belgien und Frankreich gibt es „heimischen&#8220; Terrorismus, der mit Ausgrenzungstendenzen in der Gesellschaft zu tun hat. Und die Gefängnisse dienen als Brutstätten der Radikalisierung. Da kann die Politik etwas tun, wenn sie denn will. Schwieriger ist es, wenn Terroristen von außen ins Land kommen und zum Beispiel aus strategischen Gründen ihre Kämpfe aus Syrien in die westlichen Gesellschaften hineinverlagern. Da eine Befriedung des Syrienkonflikts nicht absehbar ist, hilft hier momentan wohl nur Polizei- und Geheimdienstarbeit. Aber auch der „Islamische Staat&#8220; bekommt letztlich ein Problem, wenn es bei uns weniger frustrierte und radikalisierbare Leute gibt, die Terroristen werden wollen.</p>
<p><strong>Welche Chancen haben denn abwägende Stimmen, gehört zu werden, wenn jetzt im Bundestagswahlkampf die emotional aufgeladenen Themen „Terrorgefahr&#8220; und „Einwanderung&#8220; zusammenkommen?</strong></p>
<p>Das wird schwierig – wobei das Thema momentan noch nicht ganz so hochkocht, weil Medien und Gesellschaft sich intensiv mit Herrn Trump auseinandersetzen, sonst sähe die Diskussion vermutlich noch ganz anders aus. Aber Herbert Giersch, der legendäre Präsident des Instituts für Weltwirtschaft, hat immer gesagt: Es gibt eine Bringschuld der Ökonomen. Wir müssen etwas liefern, das der Bevölkerung hilft. Deshalb sollten wir Wissenschaftlerinnen und Wissenschaftler wenigstens unsere Argumente in die Diskussion einbringen.</p>
<p><span class="link-external"><a class="external-link" title="" href="http://wirtschaftlichefreiheit.de/wordpress/?p=20379%20nachgelesen%20werden" target="_blank"><strong>Tim Kriegers „Acht Thesen&#8220;</strong></a></span></p>
</div>
</div>
<p>Autor: Thomas Goebel<br />
Wir danken der Albert-Ludwigs-Universität Freiburg für die Nachdruckrechte. Zuerst erschienen im <a href="https://www.pr.uni-freiburg.de/pm/online-magazin/forschen-und-entdecken/die-bringschuld-des-oekonomen">Online Magazin der Uni</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-695" class="share-facebook sd-button share-icon no-text" href="http://djv-bb.de/695-2/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-695" class="share-twitter sd-button share-icon no-text" href="http://djv-bb.de/695-2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-695" class="share-google-plus-1 sd-button share-icon no-text" href="http://djv-bb.de/695-2/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://djv-bb.de/695-2/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://djv-bb.de/695-2/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Antiterrorpolitik%20-%20Die%20Bringschuld%20des%20%C3%96konomen http%3A%2F%2Fdjv-bb.de%2F695-2%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105913901-695-58da9920cd190' data-src='//widgets.wp.com/likes/#blog_id=105913901&amp;post_id=695&amp;origin=djv-bb.de&amp;obj_id=105913901-695-58da9920cd190' data-name='like-post-frame-105913901-695-58da9920cd190'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="http://djv-bb.de/tag/anschlag/" rel="tag">Anschlag</a><a href="http://djv-bb.de/tag/terrorismus/" rel="tag">Terrorismus</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">
			<a href="http://djv-bb.de/eugh-bestaetigt-anlasslose-vorratsdatenspeicherung-ist-verfassungswidrig/" rel="prev"><span class="meta-nav">Vorheriger Beitrag</span>EuGH bestätigt: Anlasslose Vorratsdatenspeicherung ist verfassungswidrig</a><a href="http://djv-bb.de/697-2/" rel="next"><span class="meta-nav">Nächster Beitrag</span>&#8222;Handlungshilfe&#8220;: sta.si 2.0 oder wie es offiziell heißt ver.di</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/695-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://djv-bb.de/wp-login.php?redirect_to=http%3A%2F%2Fdjv-bb.de%2F695-2%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://djv-bb.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DJVBB/" data-width="360"  data-height="900" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DJVBB/"><a href="https://www.facebook.com/DJVBB/"></a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Neueste Beiträge</h1>		<ul>
					<li>
				<a href="http://djv-bb.de/697-2/">&#8222;Handlungshilfe&#8220;: sta.si 2.0 oder wie es offiziell heißt ver.di</a>
						</li>
					<li>
				<a href="http://djv-bb.de/695-2/">Antiterrorpolitik &#8211; Die Bringschuld des Ökonomen</a>
						</li>
					<li>
				<a href="http://djv-bb.de/eugh-bestaetigt-anlasslose-vorratsdatenspeicherung-ist-verfassungswidrig/">EuGH bestätigt: Anlasslose Vorratsdatenspeicherung ist verfassungswidrig</a>
						</li>
					<li>
				<a href="http://djv-bb.de/presseausweis-2017-beantragen/">Presseausweis 2017 beantragen</a>
						</li>
					<li>
				<a href="http://djv-bb.de/gemeinsamer-newsroom-berliner-zeitung-und-berliner-kurier-dumont-versucht-den-sozialplan-zu-umgehen/">Gemeinsamer Newsroom Berliner Zeitung und Berliner Kurier: DuMont versucht den Sozialplan zu umgehen</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://weltraumaffen.com/2016/06/05/das-ministerium-fuer-toleranz-fordert-dazu-auf-haltung-zu-zeigen/' rel='external nofollow' class='url'>Das Ministerium für Toleranz fordert dazu auf, Haltung zu zeigen! | weltraumaffen.com</a></span> bei <a href="http://djv-bb.de/der-shitstorm-der-nach-hinten-los-ging/#comment-31">Der Shitstorm, der nach hinten los ging</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.djv-bb.de' rel='external nofollow' class='url'>Klaus D. Minhardt</a></span> bei <a href="http://djv-bb.de/der-shitstorm-der-nach-hinten-los-ging/#comment-30">Der Shitstorm, der nach hinten los ging</a></li></ul></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a rel="nofollow" href="http://djv-bb.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://djv-bb.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://djv-bb.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h1 class="widget-title">Blog via E-Mail abonnieren</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Gib Deine E-Mail an um neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://djv-bb.de/695-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Deutscher Journalisten-Verband LV Berlin-Brandenburg e.V.</h2>
	
	
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
				    <a href="https://noorsplugin.com/" title="Twenty fourteen child theme">Fourteenpress theme</a> |
    				<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/djv-bb.de\/695-2\/":695};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/695-2/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://djv-bb.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://djv-bb.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/djv-bb.de\/wp-admin\/admin-ajax.php","nonce":"411914cd5d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/djv-bb.de\/wp-login.php?redirect_to=http%3A%2F%2Fdjv-bb.de%2F695-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://djv-bb.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'105913901',post:'695',tz:'1',srv:'djv-bb.de'} ]);
	_stq.push([ 'clickTrackerInit', '105913901', '695' ]);
</script>
</body>
</html>